<!DOCTYPE html><!--[if IE 7]>
<html class="ie ie7" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
    <head>
        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <script>var et_site_url='https://www.thunder1320.com';var et_post_id='99756';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Schools return to normal learning schedules Tuesday</title>
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Thunder Radio &raquo; Feed" href="https://www.thunder1320.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Thunder Radio &raquo; Comments Feed" href="https://www.thunder1320.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.thunder1320.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.thunder1320.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://www.thunder1320.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.thunder1320.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css'  href='https://www.thunder1320.com/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='https://www.thunder1320.com/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='https://www.thunder1320.com/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=2.5.61' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_googlefonts-css'  href='https://fonts.googleapis.com/css?family=Ubuntu&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='https://www.thunder1320.com/wp-content/plugins/photo-gallery/css/styles.min.css?ver=2.5.61' type='text/css' media='all' />
<link rel='stylesheet' id='simple-banner-style-css'  href='https://www.thunder1320.com/wp-content/plugins/simple-banner/simple-banner.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ssb-front-css-css'  href='https://www.thunder1320.com/wp-content/plugins/simple-social-buttons/assets/css/front.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.thunder1320.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.thunder1320.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.4.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.thunder1320.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.4.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='graphene-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C400i%2C700%2C700i&#038;subset=latin&#038;ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.thunder1320.com/wp-content/themes/graphene/bootstrap/css/bootstrap.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.thunder1320.com/wp-content/themes/graphene/fonts/font-awesome/css/font-awesome.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='graphene-css'  href='https://www.thunder1320.com/wp-content/themes/graphene/style.css?ver=2.7' type='text/css' media='screen' />
<link rel='stylesheet' id='graphene-responsive-css'  href='https://www.thunder1320.com/wp-content/themes/graphene/responsive.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='graphene-blocks-css'  href='https://www.thunder1320.com/wp-content/themes/graphene/blocks.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-modules-style-css'  href='https://www.thunder1320.com/wp-content/plugins/divi-builder/includes/builder/styles/frontend-builder-plugin-style.min.css?ver=4.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.thunder1320.com/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.thunder1320.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.thunder1320.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.thunder1320.com/wp-content/plugins/photo-gallery/js/jquery.lazy.min.js?ver=2.5.61'></script>
<script type='text/javascript' src='https://www.thunder1320.com/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3'></script>
<script type='text/javascript' src='https://www.thunder1320.com/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://www.thunder1320.com/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=2.5.61'></script>
<script type='text/javascript' src='https://www.thunder1320.com/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"This is not a valid email address.","bwg_search_result":"There are no images matching your search.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Search","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Show Comments","bwg_hide_comments":"Hide Comments","bwg_restore":"Restore","bwg_maximize":"Maximize","bwg_fullscreen":"Fullscreen","bwg_exit_fullscreen":"Exit Fullscreen","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Play","pause":"Pause","is_pro":"1","bwg_play":"Play","bwg_pause":"Pause","bwg_hide_info":"Hide info","bwg_show_info":"Show info","bwg_hide_rating":"Hide rating","bwg_show_rating":"Show rating","ok":"Ok","cancel":"Cancel","select_all":"Select all","lazy_load":"1","lazy_loader":"https:\/\/www.thunder1320.com\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thunder1320.com/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=2.5.61'></script>
<script type='text/javascript' src='https://www.thunder1320.com/wp-content/plugins/simple-banner/simple-banner.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.thunder1320.com/wp-content/plugins/simple-social-buttons/assets/js/front.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://www.thunder1320.com/wp-content/themes/graphene/bootstrap/js/bootstrap.min.js?ver=2.7'></script>
<script type='text/javascript' src='https://www.thunder1320.com/wp-content/themes/graphene/js/bootstrap-hover-dropdown/bootstrap-hover-dropdown.min.js?ver=2.7'></script>
<script type='text/javascript' src='https://www.thunder1320.com/wp-content/themes/graphene/js/bootstrap-submenu/bootstrap-submenu.min.js?ver=2.7'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.thunder1320.com/wp-content/themes/graphene/js/html5shiv/html5shiv.min.js?ver=2.7'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.thunder1320.com/wp-content/themes/graphene/js/respond.js/respond.min.js?ver=2.7'></script>
<![endif]-->
<script type='text/javascript' src='https://www.thunder1320.com/wp-content/themes/graphene/js/jquery.infinitescroll.min.js?ver=2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var grapheneJS = {"siteurl":"https:\/\/www.thunder1320.com","ajaxurl":"https:\/\/www.thunder1320.com\/wp-admin\/admin-ajax.php","templateUrl":"https:\/\/www.thunder1320.com\/wp-content\/themes\/graphene","isSingular":"1","enableStickyMenu":"","shouldShowComments":"","commentsOrder":"newest","sliderDisable":"1","sliderInterval":"7000","infScrollBtnLbl":"Load more","infScrollOn":"","infScrollCommentsOn":"","totalPosts":"1","postsPerPage":"10","isPageNavi":"","infScrollMsgText":"Fetching window.grapheneInfScrollItemsPerPage of window.grapheneInfScrollItemsLeft items left ...","infScrollMsgTextPlural":"Fetching window.grapheneInfScrollItemsPerPage of window.grapheneInfScrollItemsLeft items left ...","infScrollFinishedText":"All loaded!","commentsPerPage":"50","totalComments":"0","infScrollCommentsMsg":"Fetching window.grapheneInfScrollCommentsPerPage of window.grapheneInfScrollCommentsLeft comments left ...","infScrollCommentsMsgPlural":"Fetching window.grapheneInfScrollCommentsPerPage of window.grapheneInfScrollCommentsLeft comments left ...","infScrollCommentsFinishedMsg":"All comments loaded!","disableLiveSearch":"1","txtNoResult":"No result found.","isMasonry":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thunder1320.com/wp-content/themes/graphene/js/graphene.js?ver=2.7'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcbvPcUAAAAAAFMCU_q5QNswLW3CT6UeGq0BaIY&#038;ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"6LcbvPcUAAAAAAFMCU_q5QNswLW3CT6UeGq0BaIY","page_action":{"action":"schoolsreturntonormallearningschedulestuesday"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thunder1320.com/wp-content/plugins/divi-builder/core/admin/js/recaptcha.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://www.thunder1320.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thunder1320.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thunder1320.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Three MPD officers recognized' href='https://www.thunder1320.com/news/three-mpd-officers-recognized/' />
<link rel='next' title='COVID-19 update for Monday, Sept. 7' href='https://www.thunder1320.com/news/covid-19-update-for-monday-sept-7/' />
<meta name="generator" content="WordPress 5.3.2" />
<meta name="generator" content="WooCommerce 4.4.1" />
<link rel='shortlink' href='https://www.thunder1320.com/?p=99756' />
<link rel="alternate" type="application/json+oembed" href="https://www.thunder1320.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thunder1320.com%2Fnews%2Fschools-return-to-normal-learning-schedules-tuesday%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thunder1320.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thunder1320.com%2Fnews%2Fschools-return-to-normal-learning-schedules-tuesday%2F&#038;format=xml" />
<style type="text/css" media="screen">.simple-banner{background:#ffff00};</style><style type="text/css" media="screen">.simple-banner .simple-banner-text{color:#000000};</style><style type="text/css" media="screen">.simple-banner .simple-banner-text a{color:#0000ff};</style><script type="text/javascript">jQuery(document).ready(function() {
			var bannerSpan = document.getElementById("simple-banner");
			bannerSpan.innerHTML = "<div class=simple-banner-text><span>Listen to your hometown station from your phone or your computer!  <a href=\"http://bit.ly/thunderradiostream\">Click here to listen</a></span></div>"
			});
			</script> <style media="screen">

		 /*inline margin*/
		.simplesocialbuttons.simplesocialbuttons_inline.simplesocial-sm-round button{
	  margin: ;
	}
	
	
	
	
	
	
			 /*margin-digbar*/

	
	
	
	
	
	
	
</style>

<!-- Open Graph Meta Tags generated by Simple Social Buttons 3.1.1 -->
<meta property="og:title" content="Schools return to normal learning schedules Tuesday - Thunder Radio" />
<meta property="og:url" content="https://www.thunder1320.com/news/schools-return-to-normal-learning-schedules-tuesday/" />
<meta property="og:site_name" content="Thunder Radio" />
<meta property="og:image" content="https://www.thunder1320.com/wp-content/uploads/2015/03/school.gif" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Schools return to normal learning schedules Tuesday - Thunder Radio" />
<meta property="twitter:image" content="https://www.thunder1320.com/wp-content/uploads/2015/03/school.gif" />
<style type="text/css">
#top-bar{background-color:#000000}.navbar {background: #212121}#content, #header {background-color: #000000}a, .post .date .day, .pagination>li>a, .pagination>li>a:hover, .pagination>li>span, #comments > h4.current a, #comments > h4.current a .fa, .post-nav-top p, .post-nav-top a, .autocomplete-suggestions strong {color: #1e73be}a:focus, a:hover, .post-nav-top a:hover {color: #1e3ebf}.sticky {border-color: #4f2d69}.sidebar .sidebar-wrap {background-color: #2d2d2d; border-color: #2d2d2d}.btn, .btn:focus, .btn:hover, .Button, .colour-preview .button, input[type="submit"], button[type="submit"], #commentform #submit, .wpsc_buy_button, #back-to-top, .wp-block-button .wp-block-button__link:not(.has-background) {background: #dd3333; color: #ffffff}.label-primary, .pagination>.active>a, .pagination>.active>a:focus, .pagination>.active>a:hover, .pagination>.active>span, .pagination>.active>span:focus, .pagination>.active>span:hover, .list-group-item.parent, .list-group-item.parent:focus, .list-group-item.parent:hover {background: #4F2D69; border-color: #4F2D69; color: #000000}.archive-title span {color: #ffffff}.header_title, .header_title a, .header_title a:visited, .header_title a:hover, .header_desc {color:#blank}.carousel, .carousel .item{height:400px}@media (max-width: 991px) {.carousel, .carousel .item{height:250px}}#header{max-height:100px}
</style>
		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":"https:\/\/www.thunder1320.com\/news\/schools-return-to-normal-learning-schedules-tuesday\/","publisher":{"@type":"Organization","name":"Thunder Radio"},"headline":"Schools return to normal learning schedules Tuesday","datePublished":"2020-09-07T18:11:41+00:00","dateModified":"2020-09-07T18:11:41+00:00","description":"Local schools are off the A\/B Hybrid plan beginning Tuesday and will return to in-school classroom learning. Coffee County Schools, Manchester City Schools and Tullahoma City Schools are all returning to traditional learning Tuesday, Sept. 9. It wasn&rsquo;t long after schools started in August when all three systems went to a hybrid model, bringing students ...","author":{"@type":"Person","name":"Josh Peterson"},"image":["https:\/\/www.thunder1320.com\/wp-content\/uploads\/2015\/03\/school.gif"]}</script>
		<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://www.thunder1320.com/wp-content/themes/graphene/images/bg.jpg"); background-position: center top; background-size: contain; background-repeat: no-repeat; background-attachment: scroll; }
</style>
	<link rel="canonical" href="https://www.thunder1320.com/news/schools-return-to-normal-learning-schedules-tuesday/" />
<meta name="description" content="[et_pb_section fb_built=&rdquo;1&Prime; _builder_version=&rdquo;4.0.7&Prime; custom_padding=&rdquo;||8px|||&rdquo;][et_pb_row _builder_version=&rdquo;4.0.7&Prime; global_module=&rdquo;90618&Prime;][et_pb_column type=&rdquo;4_4&Prime; _builder_version=&rdquo;4.0.6&Prime;][et_pb_slider show_arrows=&rdquo;off&rdquo; show_pagination=&rdquo;off&rdquo; show_cta_on_mobile=&rdquo;off&rdquo; disabled_on=&rdquo;off|off|off&rdquo; _builder_version=&rdquo;4.0.7&Prime; background_color=&rdquo;rgba(0,0,0,0)&rdquo; auto=&rdquo;on&rdquo; auto_speed=&rdquo;3500&Prime; auto_ignore_hover=&rdquo;on&rdquo; link_option_url=&rdquo;https://www.facebook.com/SnapFitnessManchester/&rdquo; link_option_url_new_window=&rdquo;on&rdquo;][et_pb_slide _builder_version=&rdquo;4.0.7&Prime; background_color=&rdquo;rgba(0,0,0,0)&rdquo; background_enable_color=&rdquo;on&rdquo; background_image=&rdquo;https://www.thunder1320.com/wp-content/uploads/2019/10/temple-slider.jpg&rdquo; background_enable_image=&rdquo;on&rdquo; background_size=&rdquo;contain&rdquo; link_option_url=&rdquo;https://tbcseagles.com&rdquo; link_option_url_new_window=&rdquo;on&rdquo;][/et_pb_slide][et_pb_slide button_link=&rdquo;http://bit.ly/remaxmanchester&rdquo; _builder_version=&rdquo;4.0.7&Prime; background_color=&rdquo;rgba(0,0,0,0)&rdquo; background_enable_color=&rdquo;on&rdquo; background_image=&rdquo;https://www.thunder1320.com/wp-content/uploads/2020/02/web_story-slider_remax.jpg&rdquo; background_enable_image=&rdquo;on&rdquo; background_size=&rdquo;contain&rdquo; link_option_url=&rdquo;http://bit.ly/remaxmanchester&rdquo; link_option_url_new_window=&rdquo;on&rdquo;][/et_pb_slide][et_pb_slide _builder_version=&rdquo;4.0.7&Prime; background_color=&rdquo;rgba(0,0,0,0)&rdquo; background_enable_color=&rdquo;on&rdquo; background_image=&rdquo;https://www.thunder1320.com/wp-content/uploads/2019/10/blomad-slider.jpg&rdquo; background_enable_image=&rdquo;on&rdquo; background_size=&rdquo;contain&rdquo; link_option_url=&rdquo;https://benlomandconnect.com&rdquo; link_option_url_new_window=&rdquo;on&rdquo;][/et_pb_slide][et_pb_slide _builder_version=&rdquo;4.0.7&Prime; background_color=&rdquo;rgba(0,0,0,0)&rdquo; background_enable_color=&rdquo;on&rdquo; background_image=&rdquo;https://www.thunder1320.com/wp-content/uploads/2019/10/fnb-slider.jpg&rdquo; background_enable_image=&rdquo;on&rdquo; background_size=&rdquo;contain&rdquo; link_option_url=&rdquo;https://fnbmwm.com&rdquo; link_option_url_new_window=&rdquo;on&rdquo;][/et_pb_slide][et_pb_slide _builder_version=&rdquo;4.0.7&Prime; background_color=&rdquo;rgba(0,0,0,0)&rdquo; background_enable_color=&rdquo;on&rdquo; &hellip; Continue reading" />
<meta property="og:title" content="Schools return to normal learning schedules Tuesday" />
<meta property="og:url" content="https://www.thunder1320.com/news/schools-return-to-normal-learning-schedules-tuesday/" />
<meta property="og:type" content="article" />
<meta property="article:published_time" content="2020-09-07T18:11:41-05:00" />
<meta property="og:description" content="[et_pb_section fb_built=&rdquo;1&Prime; _builder_version=&rdquo;4.0.7&Prime; custom_padding=&rdquo;||8px|||&rdquo;][et_pb_row _builder_version=&rdquo;4.0.7&Prime; global_module=&rdquo;90618&Prime;][et_pb_column type=&rdquo;4_4&Prime; _builder_version=&rdquo;4.0.6&Prime;][et_pb_slider show_arrows=&rdquo;off&rdquo; show_pagination=&rdquo;off&rdquo; show_cta_on_mobile=&rdquo;off&rdquo; disabled_on=&rdquo;off|off|off&rdquo; _builder_version=&rdquo;4.0.7&Prime; background_color=&rdquo;rgba(0,0,0,0)&rdquo; auto=&rdquo;on&rdquo; auto_speed=&rdquo;3500&Prime; auto_ignore_hover=&rdquo;on&rdquo; link_option_url=&rdquo;https://www.facebook.com/SnapFitnessManchester/&rdquo; link_option_url_new_window=&rdquo;on&rdquo;][et_pb_slide _builder_version=&rdquo;4.0.7&Prime; background_color=&rdquo;rgba(0,0,0,0)&rdquo; background_enable_color=&rdquo;on&rdquo; background_image=&rdquo;https://www.thunder1320.com/wp-content/uploads/2019/10/temple-slider.jpg&rdquo; background_enable_image=&rdquo;on&rdquo; background_size=&rdquo;contain&rdquo; link_option_url=&rdquo;https://tbcseagles.com&rdquo; link_option_url_new_window=&rdquo;on&rdquo;][/et_pb_slide][et_pb_slide button_link=&rdquo;http://bit.ly/remaxmanchester&rdquo; _builder_version=&rdquo;4.0.7&Prime; background_color=&rdquo;rgba(0,0,0,0)&rdquo; background_enable_color=&rdquo;on&rdquo; background_image=&rdquo;https://www.thunder1320.com/wp-content/uploads/2020/02/web_story-slider_remax.jpg&rdquo; background_enable_image=&rdquo;on&rdquo; background_size=&rdquo;contain&rdquo; link_option_url=&rdquo;http://bit.ly/remaxmanchester&rdquo; link_option_url_new_window=&rdquo;on&rdquo;][/et_pb_slide][et_pb_slide _builder_version=&rdquo;4.0.7&Prime; background_color=&rdquo;rgba(0,0,0,0)&rdquo; background_enable_color=&rdquo;on&rdquo; background_image=&rdquo;https://www.thunder1320.com/wp-content/uploads/2019/10/blomad-slider.jpg&rdquo; background_enable_image=&rdquo;on&rdquo; background_size=&rdquo;contain&rdquo; link_option_url=&rdquo;https://benlomandconnect.com&rdquo; link_option_url_new_window=&rdquo;on&rdquo;][/et_pb_slide][et_pb_slide _builder_version=&rdquo;4.0.7&Prime; background_color=&rdquo;rgba(0,0,0,0)&rdquo; background_enable_color=&rdquo;on&rdquo; background_image=&rdquo;https://www.thunder1320.com/wp-content/uploads/2019/10/fnb-slider.jpg&rdquo; background_enable_image=&rdquo;on&rdquo; background_size=&rdquo;contain&rdquo; link_option_url=&rdquo;https://fnbmwm.com&rdquo; link_option_url_new_window=&rdquo;on&rdquo;][/et_pb_slide][et_pb_slide _builder_version=&rdquo;4.0.7&Prime; background_color=&rdquo;rgba(0,0,0,0)&rdquo; background_enable_color=&rdquo;on&rdquo; &hellip; Continue reading" />
<meta property="og:image" content="https://www.thunder1320.com/wp-content/uploads/2015/03/school.gif" />
<meta property="og:image:width" content="2513" />
<meta property="og:image:height" content="2000" />
<meta property="og:image:alt" content="Schools return to normal learning schedules Tuesday" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Schools return to normal learning schedules Tuesday" />
<meta name="twitter:description" content="[et_pb_section fb_built=&rdquo;1&Prime; _builder_version=&rdquo;4.0.7&Prime; custom_padding=&rdquo;||8px|||&rdquo;][et_pb_row _builder_version=&rdquo;4.0.7&Prime; global_module=&rdquo;90618&Prime;][et_pb_column type=&rdquo;4_4&Prime; _builder_version=&rdquo;4.0.6&Prime;][et_pb_slider show_arrows=&rdquo;off&rdquo; show_pagination=&rdquo;off&rdquo; show_cta_on_mobile=&rdquo;off&rdquo; disabled_on=&rdquo;off|off|off&rdquo; _builder_version=&rdquo;4.0.7&Prime; background_color=&rdquo;rgba(0,0,0,0)&rdquo; auto=&rdquo;on&rdquo; auto_speed=&rdquo;3500&Prime; auto_ignore_hover=&rdquo;on&rdquo; link_option_url=&rdquo;https://www.facebook.com/SnapFitnessManchester/&rdquo; link_option_url_new_window=&rdquo;on&rdquo;][et_pb_slide _builder_version=&rdquo;4.0.7&Prime; background_color=&rdquo;rgba(0,0,0,0)&rdquo; background_enable_color=&rdquo;on&rdquo; background_image=&rdquo;https://www.thunder1320.com/wp-content/uploads/2019/10/temple-slider.jpg&rdquo; background_enable_image=&rdquo;on&rdquo; background_size=&rdquo;contain&rdquo; link_option_url=&rdquo;https://tbcseagles.com&rdquo; link_option_url_new_window=&rdquo;on&rdquo;][/et_pb_slide][et_pb_slide button_link=&rdquo;http://bit.ly/remaxmanchester&rdquo; _builder_version=&rdquo;4.0.7&Prime; background_color=&rdquo;rgba(0,0,0,0)&rdquo; background_enable_color=&rdquo;on&rdquo; background_image=&rdquo;https://www.thunder1320.com/wp-content/uploads/2020/02/web_story-slider_remax.jpg&rdquo; background_enable_image=&rdquo;on&rdquo; background_size=&rdquo;contain&rdquo; link_option_url=&rdquo;http://bit.ly/remaxmanchester&rdquo; link_option_url_new_window=&rdquo;on&rdquo;][/et_pb_slide][et_pb_slide _builder_version=&rdquo;4.0.7&Prime; background_color=&rdquo;rgba(0,0,0,0)&rdquo; background_enable_color=&rdquo;on&rdquo; background_image=&rdquo;https://www.thunder1320.com/wp-content/uploads/2019/10/blomad-slider.jpg&rdquo; background_enable_image=&rdquo;on&rdquo; background_size=&rdquo;contain&rdquo; link_option_url=&rdquo;https://benlomandconnect.com&rdquo; link_option_url_new_window=&rdquo;on&rdquo;][/et_pb_slide][et_pb_slide _builder_version=&rdquo;4.0.7&Prime; background_color=&rdquo;rgba(0,0,0,0)&rdquo; background_enable_color=&rdquo;on&rdquo; background_image=&rdquo;https://www.thunder1320.com/wp-content/uploads/2019/10/fnb-slider.jpg&rdquo; background_enable_image=&rdquo;on&rdquo; background_size=&rdquo;contain&rdquo; link_option_url=&rdquo;https://fnbmwm.com&rdquo; link_option_url_new_window=&rdquo;on&rdquo;][/et_pb_slide][et_pb_slide _builder_version=&rdquo;4.0.7&Prime; background_color=&rdquo;rgba(0,0,0,0)&rdquo; background_enable_color=&rdquo;on&rdquo; &hellip; Continue reading" />
<meta name="twitter:image" content="https://www.thunder1320.com/wp-content/uploads/2015/03/school.gif" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Schools return to normal learning schedules Tuesday" />
<meta property="og:url" content="https://www.thunder1320.com/news/schools-return-to-normal-learning-schedules-tuesday/" />
<meta property="og:site_name" content="Thunder Radio" />
<meta property="og:description" content="Local schools are off the A/B Hybrid plan beginning Tuesday and will return to in-school classroom learning. Coffee County Schools, Manchester City Schools and Tullahoma City Schools are all returning to traditional learning Tuesday, Sept. 9. It wasn&rsquo;t long after schools started in August when all three systems went to a hybrid model, bringing students ..." />
<meta property="og:updated_time" content="2020-09-07T18:11:41+00:00" />
<meta property="article:modified_time" content="2020-09-07T18:11:41+00:00" />
<meta property="article:published_time" content="2020-09-07T18:11:41+00:00" />
<meta property="og:image" content="https://www.thunder1320.com/wp-content/uploads/2015/03/school.gif" />
<meta property="og:image:width" content="792" />
<meta property="og:image:height" content="630" />
<meta name="apple-itunes-app" content="app-id=988398905, affiliate-data=myAffiliateData, app-argument=https://www.thunder1320.com">

<script type="text/javascript">
jQuery(document).ready(function(){
var item = document.querySelector('.et_pb_slider .et_pb_slides');
if(item!=null){
for (var i = item.children.length; i >= 0; i--) {
item.appendChild(item.children[Math.random() * i | 0]);
}
}
});
</script>		<style type="text/css" id="wp-custom-css">
			
#previous, #previous a, #previous a:visited, #next-post, #next-post a, #next-post a:visited {
    color: #000000;
    font: 12px tahoma;
	text-decoration: none;}
    
    #secondary {
 background: #4c4c4c;
}
    
    #sidebar {
  background:#4c4c4c;
        
}

/* Added to make the homepage a static page */
body.home .post-title.entry-title {
    display: none;
}

body.home .homepage_panes.row {
    display: none;
}

/* Added to reset the padding on individual post pages */ 
.post .entry, .singular .posts-list .post .entry {
    padding: 5px 15px 0 15px !important;
}

/* Added to minimize the padding on the right add column 
.widget-area .sidebar-wrap {
    border-top: 0;
    padding-top: 15px;
}
.sidebar p {
	margin-top: 0;
}*/

/* 3/4/2020 JL: Added to put the ads on the right of the obit page */
.page-id-12 #content-main {
	width: 75%;
	float: left;
	padding-left: 10px;
	padding-right: 10px;
}

.page-id-12 #sidebar1 {
	width: 25%;
	float: left;
	padding-left: 0;
	padding-right: 10px;
}

.page-id-12 #sidebar1 img {
	max-width: 100%;
}

.page-id-12 #sidebar1 > div {
    padding: 0;
    border-top: none;
}

.page-id-12 .entry {
	padding: 0 5px!important;
}		</style>
		    </head>
    <body data-rsssl=1 class="post-template-default single single-post postid-99756 single-format-standard custom-background theme-graphene et_divi_builder woocommerce-no-js layout-boxed two_col_left two-columns singular et-pb-theme-graphene et-db et_minified_js et_minified_css">
        
        <div class="container boxed-wrapper">
            
                            <div id="top-bar" class="row clearfix ">
                                            <div class="col-md-12 top-bar-items">
                            
                                                                                        	<ul class="social-profiles">
							
			            <li class="social-profile social-profile-twitter">
			            	<a href="https://twitter.com/WMSRradio" title="Twitter" id="social-id-1" class="mysocial social-twitter" target="_blank">
			            				                            <i class="fa fa-twitter"></i>
		                        			            	</a>
			            </li>
		            
		    						
			            <li class="social-profile social-profile-facebook">
			            	<a href="https://www.facebook.com/WMSRradio" title="Facebook" id="social-id-2" class="mysocial social-facebook" target="_blank">
			            				                            <i class="fa fa-facebook"></i>
		                        			            	</a>
			            </li>
		            
		    						
			            <li class="social-profile social-profile-youtube">
			            	<a href="https://www.youtube.com/user/WMSRradio" title="YouTube" id="social-id-3" class="mysocial social-youtube" target="_blank">
			            				                            <i class="fa fa-youtube"></i>
		                        			            	</a>
			            </li>
		            
		    	    </ul>
                                
                                                            <button type="button" class="search-toggle navbar-toggle collapsed" data-toggle="collapse" data-target="#top_search">
                                    <span class="sr-only">Toggle search form</span>
                                    <i class="fa fa-search-plus"></i>
                                </button>

                                <div id="top_search">
                                    <form class="searchform" method="get" action="https://www.thunder1320.com">
	<div class="input-group">
		<div class="form-group live-search-input">
		    <input type="text" name="s" class="form-control" placeholder="Search">
		    		</div>
	    <span class="input-group-btn">
	    	<button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button>
	    </span>
    </div>
    </form>                                                                    </div>
                                                        
                                                    </div>
                                    </div>
            

            <div id="header" class="row">

                                
                                    <div class="header-widget"><div id="text-4" class="sidebar-wrap clearfix widget_text">			<div class="textwidget"><a href="http://bit.ly/thunderradiostream"><img src="https://www.thunder1320.com/wp-content/uploads/2020/08/top-banner_raiders-vs-blackman.jpg" alt="" title="" /></a></div>
		</div></div>                            </div>


                        <nav class="navbar row navbar-inverse">

                <div class="navbar-header align-center">
                		                    <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#header-menu-wrap, #secondary-menu-wrap">
	                        <span class="sr-only">Toggle navigation</span>
	                        <span class="icon-bar"></span>
	                        <span class="icon-bar"></span>
	                        <span class="icon-bar"></span>
	                    </button>
                	                    
                                            	                        <h2 class="header_title mobile-only">	                            <a href="https://www.thunder1320.com" title="Go back to the front page">	                                Thunder Radio	                            </a>	                        </h2>                        
	                                                
                                    </div>

                                    <div class="collapse navbar-collapse" id="header-menu-wrap">

            			<ul id="header-menu" class="nav navbar-nav flip"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a href="https://www.thunder1320.com" class="has-icon"><i class="fa fa-https://www.thunder1320.com/wp-content/plugins/wptouch-pro/resources/icons/elegant/home.png"></i> Home</a></li>
<li id="menu-item-89417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89417"><a href="https://www.thunder1320.com/news-2/">News</a></li>
<li id="menu-item-89415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89415"><a href="https://www.thunder1320.com/sports/">Sports</a></li>
<li id="menu-item-89414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89414"><a href="https://www.thunder1320.com/obituaries/">Obituaries</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://www.thunder1320.com/category/birthdays/" class="has-icon"><i class="fa fa-https://www.thunder1320.com/wp-content/plugins/wptouch-pro/resources/icons/elegant/paper.png"></i> Birthdays</a></li>
<li id="menu-item-89918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89918"><a href="https://www.thunder1320.com/community-calendar/">Community Calendar</a></li>
<li id="menu-item-20037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20037"><a href="https://www.thunder1320.com/downloads/" class="has-icon"><i class="fa fa-https://www.thunder1320.com/wp-content/plugins/wptouch-pro/resources/icons/elegant/paper.png"></i> Downloads</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29"><a href="https://www.thunder1320.com/contact/advertise/" class="has-icon"><i class="fa fa-https://www.thunder1320.com/wp-content/plugins/wptouch-pro/resources/icons/elegant/paper.png"></i> Get your business on Thunder</a></li>
<li id="menu-item-88723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88723"><a href="https://www.thunder1320.com/on-air-schedule/">On-Air Schedule</a></li>
<li id="menu-item-94115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94115"><a href="https://www.thunder1320.com/greatguarantee/">GREAT advertising guarantee</a></li>
<li id="menu-item-95079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95079"><a href="https://www.thunder1320.com/websites/">Get my own business website</a></li>
<li id="menu-item-96583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96583"><a href="https://www.thunder1320.com/swap-shop/">Swap &#038; Shop</a></li>
</ul>                        
            			                        
                                            </div>
                
                                    
                            </nav>

            
            <div id="content" class="clearfix hfeed row">
                
                    
                                        
                    <div id="content-main" class="clearfix content-main col-md-9">
                    						<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-155226793-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-155226793-1');
</script>

	
		<div class="post-nav post-nav-top clearfix">
			<p class="previous col-sm-6"><i class="fa fa-arrow-circle-left"></i> <a href="https://www.thunder1320.com/news/three-mpd-officers-recognized/" rel="prev">Three MPD officers recognized</a></p>			<p class="next-post col-sm-6"><a href="https://www.thunder1320.com/news/covid-19-update-for-monday-sept-7/" rel="next">COVID-19 update for Monday, Sept. 7</a> <i class="fa fa-arrow-circle-right"></i></p>					</div>
		        
<div id="post-99756" class="clearfix post post-99756 type-post status-publish format-standard has-post-thumbnail hentry category-news nodate item-wrap">
		
	<div class="entry clearfix">
    	
                        
		        <h1 class="post-title entry-title">
			Schools return to normal learning schedules Tuesday			        </h1>
		
				
				<div class="entry-content clearfix">
							
										
						<div id="et-boc" class="et-boc">
			<div id="et_builder_outer_content" class="et_builder_outer_content">
		<div class="et-l et-l--post">
			<div class="et_builder_inner_content et_pb_gutters3"><div class="et_pb_section et_pb_section_0 et_section_regular et_section_transparent">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_slider et_pb_slider_0 et_clickable et_pb_slider_fullwidth_off et_pb_slider_no_arrows et_pb_slider_no_pagination et_slider_auto et_slider_speed_3500 et_slider_auto_ignore_hover">
				<div class="et_pb_slides">
					<div class="et_pb_slide et_pb_slide_0 et_clickable et_pb_bg_layout_dark et_pb_media_alignment_center et-pb-active-slide" data-slide-id="et_pb_slide_0">
				
				
				<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
						
						<div class="et_pb_slide_description">
							
							
						</div> <!-- .et_pb_slide_description -->
					</div>
				</div> <!-- .et_pb_container -->
				
			</div> <!-- .et_pb_slide -->
			<div class="et_pb_slide et_pb_slide_1 et_clickable et_pb_bg_layout_dark et_pb_media_alignment_center" data-slide-id="et_pb_slide_1">
				
				
				<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
						
						<div class="et_pb_slide_description">
							
							
						</div> <!-- .et_pb_slide_description -->
					</div>
				</div> <!-- .et_pb_container -->
				
			</div> <!-- .et_pb_slide -->
			<div class="et_pb_slide et_pb_slide_2 et_clickable et_pb_bg_layout_dark et_pb_media_alignment_center" data-slide-id="et_pb_slide_2">
				
				
				<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
						
						<div class="et_pb_slide_description">
							
							
						</div> <!-- .et_pb_slide_description -->
					</div>
				</div> <!-- .et_pb_container -->
				
			</div> <!-- .et_pb_slide -->
			<div class="et_pb_slide et_pb_slide_3 et_clickable et_pb_bg_layout_dark et_pb_media_alignment_center" data-slide-id="et_pb_slide_3">
				
				
				<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
						
						<div class="et_pb_slide_description">
							
							
						</div> <!-- .et_pb_slide_description -->
					</div>
				</div> <!-- .et_pb_container -->
				
			</div> <!-- .et_pb_slide -->
			<div class="et_pb_slide et_pb_slide_4 et_clickable et_pb_bg_layout_dark et_pb_media_alignment_center" data-slide-id="et_pb_slide_4">
				
				
				<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
						
						<div class="et_pb_slide_description">
							
							
						</div> <!-- .et_pb_slide_description -->
					</div>
				</div> <!-- .et_pb_container -->
				
			</div> <!-- .et_pb_slide -->
			<div class="et_pb_slide et_pb_slide_5 et_clickable et_pb_bg_layout_dark et_pb_media_alignment_center" data-slide-id="et_pb_slide_5">
				
				
				<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
						
						<div class="et_pb_slide_description">
							
							
						</div> <!-- .et_pb_slide_description -->
					</div>
				</div> <!-- .et_pb_container -->
				
			</div> <!-- .et_pb_slide -->
			<div class="et_pb_slide et_pb_slide_6 et_clickable et_pb_bg_layout_dark et_pb_media_alignment_center" data-slide-id="et_pb_slide_6">
				
				
				<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
						
						<div class="et_pb_slide_description">
							
							
						</div> <!-- .et_pb_slide_description -->
					</div>
				</div> <!-- .et_pb_container -->
				
			</div> <!-- .et_pb_slide -->
			<div class="et_pb_slide et_pb_slide_7 et_clickable et_pb_bg_layout_dark et_pb_media_alignment_center" data-slide-id="et_pb_slide_7">
				
				
				<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
						
						<div class="et_pb_slide_description">
							
							
						</div> <!-- .et_pb_slide_description -->
					</div>
				</div> <!-- .et_pb_container -->
				
			</div> <!-- .et_pb_slide -->
			<div class="et_pb_slide et_pb_slide_8 et_clickable et_pb_bg_layout_dark et_pb_media_alignment_center" data-slide-id="et_pb_slide_8">
				
				
				<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
						
						<div class="et_pb_slide_description">
							
							
						</div> <!-- .et_pb_slide_description -->
					</div>
				</div> <!-- .et_pb_container -->
				
			</div> <!-- .et_pb_slide -->
			<div class="et_pb_slide et_pb_slide_9 et_clickable et_pb_bg_layout_dark et_pb_media_alignment_center" data-slide-id="et_pb_slide_9">
				
				
				<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
						
						<div class="et_pb_slide_description">
							
							
						</div> <!-- .et_pb_slide_description -->
					</div>
				</div> <!-- .et_pb_container -->
				
			</div> <!-- .et_pb_slide -->
			<div class="et_pb_slide et_pb_slide_10 et_clickable et_pb_bg_layout_dark et_pb_media_alignment_center" data-slide-id="et_pb_slide_10">
				
				
				<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
						
						<div class="et_pb_slide_description">
							
							
						</div> <!-- .et_pb_slide_description -->
					</div>
				</div> <!-- .et_pb_container -->
				
			</div> <!-- .et_pb_slide -->
			<div class="et_pb_slide et_pb_slide_11 et_clickable et_pb_bg_layout_dark et_pb_media_alignment_center" data-slide-id="et_pb_slide_11">
				
				
				<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
						
						<div class="et_pb_slide_description">
							
							
						</div> <!-- .et_pb_slide_description -->
					</div>
				</div> <!-- .et_pb_container -->
				
			</div> <!-- .et_pb_slide -->
			<div class="et_pb_slide et_pb_slide_12 et_clickable et_pb_bg_layout_dark et_pb_media_alignment_center" data-slide-id="et_pb_slide_12">
				
				
				<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
						
						<div class="et_pb_slide_description">
							
							
						</div> <!-- .et_pb_slide_description -->
					</div>
				</div> <!-- .et_pb_container -->
				
			</div> <!-- .et_pb_slide -->
			
				</div> <!-- .et_pb_slides -->
				
			</div> <!-- .et_pb_slider -->
			
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p>Local schools are off the A/B Hybrid plan beginning Tuesday and will return to in-school classroom learning.</p>
<p> Coffee County Schools, Manchester City Schools and Tullahoma City Schools are all returning to traditional learning Tuesday, Sept. 9. It wasn’t long after schools started in August when all three systems went to a hybrid model, bringing students to the buildings on certain days.</p>
<p>Coffee County School System students will only be attending Monday through Thursday, with Friday remaining as an at-home learning day for students.</p></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->		</div><!-- .et_builder_inner_content -->
	</div><!-- .et-l -->
	
			</div><!-- .et_builder_outer_content -->
		</div><!-- #et-boc -->
		<div class="simplesocialbuttons simplesocial-sm-round simplesocialbuttons_inline simplesocialbuttons-align-left post-99756 post  simplesocialbuttons-inline-no-animation">
<button class="simplesocial-fb-share" target="_blank" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.thunder1320.com/news/schools-return-to-normal-learning-schedules-tuesday/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Facebook </span> </button>
<button class="simplesocial-twt-share" data-href="https://twitter.com/share?text=Schools+return+to+normal+learning+schedules+Tuesday&url=https://www.thunder1320.com/news/schools-return-to-normal-learning-schedules-tuesday/" rel="nofollow" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Twitter</span> </button>
<button target="popup" class="simplesocial-linkedin-share" data-href="https://www.linkedin.com/cws/share?url=https://www.thunder1320.com/news/schools-return-to-normal-learning-schedules-tuesday/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">LinkedIn</span></button>
</div>
								</div>
		
			</div>

</div>







            
  

                </div><!-- #content-main -->
        
        	
    
<div id="sidebar1" class="sidebar sidebar-right widget-area col-md-3">

	
    <div id="text-11" class="sidebar-wrap clearfix widget_text">			<div class="textwidget"><div align="center" data-wp-editing="1">
<p><a href="http://bit.ly/springstmarket"><img class="aligncenter size-full wp-image-91287" src="https://www.thunder1320.com/wp-content/uploads/2020/02/web_skyscraper_spring-street.jpg" alt="" width="180" height="400" /></a><a href="https://bit.ly/coffeerealty"><img class="aligncenter size-full wp-image-94955" src="https://www.thunder1320.com/wp-content/uploads/2020/05/web_skyscraper_cc-realty.jpg" alt="" width="180" height="400" /></a></p>
<p>&nbsp;</p>
<p><a href="http://bit.ly/erpud"><img src="https://www.thunder1320.com/wp-content/uploads/2019/10/erpud-tile-1.jpg" /></a></p>
<p><a href="http://bit.ly/remaxmanchester"><img class="aligncenter wp-image-90792 size-full" src="https://www.thunder1320.com/wp-content/uploads/2020/02/web_tile_remax.jpg" alt="" width="180" height="170" /></a></p>
<p><a href="https://www.thunder1320.com/textalerts.html" target="_blank" rel="noopener noreferrer"><img src="https://www.thunder1320.com/images/cellphone weather.gif" width="180" height="100" /></a></p>
</div>
<div align="center">
<p><a href="http://www.pattonpestcontroltn.com"><img class="aligncenter wp-image-84782 size-full" src="https://www.thunder1320.com/wp-content/uploads/2019/08/patton-aug-2019.jpg" alt="" width="180" height="170" /></a></p>
<p><a href="https://www.premierlawncare.co/"><img class="aligncenter size-full wp-image-95916" src="https://www.thunder1320.com/wp-content/uploads/2020/06/web_newsletter_morning-show-premier.jpg" alt="" width="180" height="300" /></a></p>
</div>
</div>
		</div>    
        
    
</div><!-- #sidebar1 -->        
        
    </div><!-- #content -->


    
        
    <div id="sidebar_bottom" class="sidebar widget-area row footer-widget-col-3">
                    		
            </div>

	

<div id="footer" class="row">
    
        
        <div class="copyright-developer">
                            <div id="copyright">
                    <p><a href="https://publicfiles.fcc.gov/am-profile/wmsr" target="_blank">WMSR-AM OPIF</a></p>
                </div>
            
                            <div id="developer">
                    <p>
                                                Made with <i class="fa fa-heart"></i> by <a href="https://www.graphene-theme.com/" rel="nofollow">Graphene Themes</a>.                    </p>

                                    </div>
                    </div>

                
    </div><!-- #footer -->


</div><!-- #container -->

	<script type="text/javascript">
				var et_link_options_data = [{"class":"et_pb_slide_0","url":"https:\/\/tbcseagles.com","target":"_blank"},{"class":"et_pb_slide_1","url":"http:\/\/bit.ly\/remaxmanchester","target":"_blank"},{"class":"et_pb_slide_2","url":"https:\/\/benlomandconnect.com","target":"_blank"},{"class":"et_pb_slide_3","url":"https:\/\/fnbmwm.com","target":"_blank"},{"class":"et_pb_slide_4","url":"https:\/\/www.facebook.com\/Pattonpestcontrol\/","target":"_blank"},{"class":"et_pb_slide_5","url":"https:\/\/www.facebook.com\/SnapFitnessManchester\/","target":"_blank"},{"class":"et_pb_slide_6","url":"http:\/\/cms.pivotradio.com\/app\/wmsr?fbclid=IwAR3SvJ0JbG2q6VJyEKHE0lMeSpfUrOCdGbeXUIYPJYybY-Zt9HFOSnLea1o","target":"_blank"},{"class":"et_pb_slide_7","url":"https:\/\/www.cdc.gov\/rxawareness\/","target":"_blank"},{"class":"et_pb_slide_8","url":"https:\/\/bit.ly\/coffeerealty","target":"_blank"},{"class":"et_pb_slide_9","url":"http:\/\/bit.ly\/thunderradiostream","target":"_blank"},{"class":"et_pb_slide_10","url":"http:\/\/bit.ly\/springstmarket","target":"_blank"},{"class":"et_pb_slide_11","url":"https:\/\/bit.ly\/kwsolutions","target":"_blank"},{"class":"et_pb_slide_12","url":"http:\/\/bit.ly\/garretsonstone","target":"_blank"},{"class":"et_pb_slider_0","url":"https:\/\/www.facebook.com\/SnapFitnessManchester\/","target":"_blank"}];
			</script>
		<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://www.thunder1320.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/www.thunder1320.com","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thunder1320.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=4.4.1'></script>
<script type='text/javascript' src='https://www.thunder1320.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thunder1320.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_11db71d55274503a2dfed4a1ef1bcd00","fragment_name":"wc_fragments_11db71d55274503a2dfed4a1ef1bcd00","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thunder1320.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"https:\/\/www.thunder1320.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.thunder1320.com\/wp-content\/themes\/graphene\/images","builder_images_uri":"https:\/\/www.thunder1320.com\/wp-content\/plugins\/divi-builder\/includes\/builder\/images","et_frontend_nonce":"78ed6c5a0d","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"89aa20f623","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"99756","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thunder1320.com/wp-content/plugins/divi-builder/js/divi-builder.min.js?ver=4.0.7'></script>
<script type='text/javascript' src='https://www.thunder1320.com/wp-content/plugins/divi-builder/core/admin/js/common.js?ver=4.0.7'></script>
<script type='text/javascript' src='https://www.thunder1320.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<style id="et-builder-module-design-99756-cached-inline-styles">.et-db #et-boc .et-l .et_pb_section_0{padding-bottom:8px}.et-db #et-boc .et-l .et_pb_slide_4{background-color:rgba(0,0,0,0)}.et-db #et-boc .et-l .et_pb_slide_11{background-color:rgba(0,0,0,0)}.et-db #et-boc .et-l .et_pb_slide_10{background-color:rgba(0,0,0,0)}.et-db #et-boc .et-l .et_pb_slide_9{background-color:rgba(0,0,0,0)}.et-db #et-boc .et-l .et_pb_slide_8{background-color:rgba(0,0,0,0)}.et-db #et-boc .et-l .et_pb_slide_7{background-color:rgba(0,0,0,0)}.et-db #et-boc .et-l .et_pb_slide_6{background-color:rgba(0,0,0,0)}.et-db #et-boc .et-l .et_pb_slide_5{background-color:rgba(0,0,0,0)}.et-db #et-boc .et-l .et_pb_slide_12{background-color:rgba(0,0,0,0)}.et-db #et-boc .et-l .et_pb_slide_1{background-color:rgba(0,0,0,0)}.et-db #et-boc .et-l .et_pb_slide_3{background-color:rgba(0,0,0,0)}.et-db #et-boc .et-l .et_pb_slide_0{background-color:rgba(0,0,0,0)}.et-db #et-boc .et-l .et_pb_slide_2{background-color:rgba(0,0,0,0)}.et-db #et-boc .et-l .et_pb_slider .et_pb_slide_4{background-size:contain;background-image:url(https://www.thunder1320.com/wp-content/uploads/2020/01/web_slider_patton-pest.jpg);background-color:rgba(0,0,0,0)}.et-db #et-boc .et-l .et_pb_slider .et_pb_slide_12{background-size:contain;background-image:url(https://www.thunder1320.com/wp-content/uploads/2020/08/web_slider_garret-stone.jpg);background-color:rgba(0,0,0,0)}.et-db #et-boc .et-l .et_pb_slider .et_pb_slide_11{background-size:contain;background-image:url(https://www.thunder1320.com/wp-content/uploads/2020/06/web_slider_morning-show.jpg);background-color:rgba(0,0,0,0)}.et-db #et-boc .et-l .et_pb_slider .et_pb_slide_1{background-size:contain;background-image:url(https://www.thunder1320.com/wp-content/uploads/2020/02/web_story-slider_remax.jpg);background-color:rgba(0,0,0,0)}.et-db #et-boc .et-l .et_pb_slider .et_pb_slide_10{background-size:contain;background-image:url(https://www.thunder1320.com/wp-content/uploads/2020/02/web_slider_spring-street.jpg);background-color:rgba(0,0,0,0)}.et-db #et-boc .et-l .et_pb_slider .et_pb_slide_2{background-size:contain;background-image:url(https://www.thunder1320.com/wp-content/uploads/2019/10/blomad-slider.jpg);background-color:rgba(0,0,0,0)}.et-db #et-boc .et-l .et_pb_slider .et_pb_slide_9{background-size:contain;background-image:url(https://www.thunder1320.com/wp-content/uploads/2020/06/web_story-slider_health-and-wellness.jpg);background-color:rgba(0,0,0,0)}.et-db #et-boc .et-l .et_pb_slider .et_pb_slide_5{background-size:contain;background-image:url(https://www.thunder1320.com/wp-content/uploads/2020/01/web_slider_snap-fitness.jpg);background-color:rgba(0,0,0,0)}.et-db #et-boc .et-l .et_pb_slider .et_pb_slide_8{background-size:contain;background-image:url(https://www.thunder1320.com/wp-content/uploads/2020/05/web_slider_coffee-realty.jpg);background-color:rgba(0,0,0,0)}.et-db #et-boc .et-l .et_pb_slider .et_pb_slide_7{background-size:contain;background-image:url(https://www.thunder1320.com/wp-content/uploads/2020/05/web_slider_coffee-county-anti-drug.jpg);background-color:rgba(0,0,0,0)}.et-db #et-boc .et-l .et_pb_slider .et_pb_slide_3{background-size:contain;background-image:url(https://www.thunder1320.com/wp-content/uploads/2019/10/fnb-slider.jpg);background-color:rgba(0,0,0,0)}.et-db #et-boc .et-l .et_pb_slider .et_pb_slide_0{background-size:contain;background-image:url(https://www.thunder1320.com/wp-content/uploads/2019/10/temple-slider.jpg);background-color:rgba(0,0,0,0)}.et-db #et-boc .et-l .et_pb_slider .et_pb_slide_6{background-size:contain;background-image:url(https://www.thunder1320.com/wp-content/uploads/2020/01/web_slider_man-go.jpg);background-color:rgba(0,0,0,0)}</style><script type='text/javascript'>function initTwitCount(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://static1.twitcount.com/js/twitcount.js';fjs.parentNode.insertBefore(js,fjs)}}
        var ssb_twit_count_init=!1;addEventListener('mouseover',function(event){if(!ssb_twit_count_init){initTwitCount(document,'script','twitcount_plugins')
        ssb_twit_count_init=!0}})</script></body>
</html>